[Resolved]
[Resolved]
This topic is: not resolved

This topic contains 2 replies, has 2 voices, and was last updated by  Eldo 3 years, 9 months ago.


  • melrish
    Participant
    Post count: 1
    | #217

    I uploaded the themes twice from different wp but i always have the error on widgets:

    PHP Warning: in_array() expects parameter 2 to be array, boolean given in G:\PleskVhosts\padvservices.com\httpdocs\en\wp-content\themes\maximus\themeple_framework\system\widgets.inc.php on line 2753
    PHP Warning: in_array() expects parameter 2 to be array, boolean given in G:\PleskVhosts\padvservices.com\httpdocs\en\wp-content\themes\maximus\themeple_framework\system\widgets.inc.php on line 2753
    PHP Warning: in_array() expects parameter 2 to be array, boolean given in G:\PleskVhosts\padvservices.com\httpdocs\en\wp-content\themes\maximus\themeple_framework\system\widgets.inc.php on line 2753
    PHP Warning: in_array() expects parameter 2 to be array, boolean given in G:\PleskVhosts\padvservices.com\httpdocs\en\wp-content\themes\maximus\themeple_framework\system\widgets.inc.php on line 2753

    Can you help me to fix this ASAP. Thanks

    Melrish


  • melrish
    Participant
    Post count: 1
    | #218

    Replies only viewable for logged in users


  • Eldo
    Keymaster
    Post count: 6788
    | #234

    Replies only viewable for logged in users

You must be logged in to reply to this topic.