[Resolved]
[Resolved]

Home Forums Pixel Responsive WordPress Theme Title Right Content widget not showing

This topic is: not resolved

This topic contains 9 replies, has 2 voices, and was last updated by  markmapstone 3 years, 4 months ago.


  • markmapstone
    Participant
    Post count: 24
    | #2374

    Hi there.

    I have created two pages with the Page Builder, one displays the Title Right Content widget, and the other doesn't - all the settings are the same. I have tried removing my css changes and it has made no difference. Help!

    Can someone have a look at it for me? I can't figure it out.

    Thanks - Mark


  • Eldo
    Keymaster
    Post count: 6772
    | #2394

    Replies only viewable for logged in users


  • markmapstone
    Participant
    Post count: 24
    | #2395
    This reply has been marked as private.

  • markmapstone
    Participant
    Post count: 24
    | #2396
    This reply has been marked as private.

  • Eldo
    Keymaster
    Post count: 6772
    | #2406
    This reply has been marked as private.

  • markmapstone
    Participant
    Post count: 24
    | #2410
    This reply has been marked as private.

  • markmapstone
    Participant
    Post count: 24
    | #2430

    Replies only viewable for logged in users


  • Eldo
    Keymaster
    Post count: 6772
    | #2454

    Replies only viewable for logged in users


  • markmapstone
    Participant
    Post count: 24
    | #2458

    Replies only viewable for logged in users


  • markmapstone
    Participant
    Post count: 24
    | #2478

    Replies only viewable for logged in users

You must be logged in to reply to this topic.