[Support request]
[Support request]

Home Forums Ausart – Multi Purpose Business Template Some errors of compatibility

This topic is: not resolved

This topic contains 7 replies, has 2 voices, and was last updated by  pablocalavera 4 months ago.


  • pablocalavera
    Participant
    Post count: 11
    | #14902

    I’m using AUSART latest version. But I get some errors, like: - VC: Tinymce error! Compatibility problem with other plugins. - no such method ‘instance’ for menu widget instance Visual Composer not working properly and theme note working fine.

    Please help asap!!!


  • pablocalavera
    Participant
    Post count: 11
    | #14903
    This reply has been marked as private.

  • Eldo
    Keymaster
    Post count: 7035
    | #14904

    Replies only viewable for logged in users


  • pablocalavera
    Participant
    Post count: 11
    | #14905

    Replies only viewable for logged in users


  • Eldo
    Keymaster
    Post count: 7035
    | #14917
    This reply has been marked as private.

  • Eldo
    Keymaster
    Post count: 7035
    | #14919

    Replies only viewable for logged in users


  • Eldo
    Keymaster
    Post count: 7035
    | #14920

    Replies only viewable for logged in users


  • pablocalavera
    Participant
    Post count: 11
    | #14924
    This reply has been marked as private.

You must be logged in to reply to this topic.