[Resolved]
[Resolved]

Home Forums Vision – Multi-Purpose WordPress Business Theme Problem with the redirections on my site.

This topic is: not resolved

This topic contains 7 replies, has 2 voices, and was last updated by  Eldo 3 months ago.


  • Vissually
    Participant
    Post count: 3
    | #14571

    Hi to everybody!!

    My problem it's very strange.
    I created an site with the normal domain, also I created 4 sites more but this being subdomains.

    When I want to redirect in a new tab www.example1.com to www.example2.com I get www.example2.com in a new tab like I wanted but also the tab with the site www.example1.com changes to www.example2.com.

    The result that I want is 1º Tab= www.example1.com 2º Tab= www.example2.com
    The result that I get is 1º Tab= www.example2.com 2º Tab= www.example2.com

    Please if someone can help me I will appreciate it so much.

    Thanks


  • Eldo
    Keymaster
    Post count: 6950
    | #14573

    Replies only viewable for logged in users


  • Vissually
    Participant
    Post count: 3
    | #14578

    Replies only viewable for logged in users


  • Eldo
    Keymaster
    Post count: 6950
    | #14581

    Replies only viewable for logged in users


  • Vissually
    Participant
    Post count: 3
    | #14587
    This reply has been marked as private.

  • Eldo
    Keymaster
    Post count: 6950
    | #14593

    Replies only viewable for logged in users


  • Vissually
    Participant
    Post count: 3
    | #14596

    Replies only viewable for logged in users


  • Eldo
    Keymaster
    Post count: 6950
    | #14598

    Replies only viewable for logged in users

You must be logged in to reply to this topic.