[Support request]
[Support request]
This topic is: not resolved

Tagged: 

This topic contains 1 reply, has 2 voices, and was last updated by  Eldo 2 months, 3 weeks ago.


  • Norris T
    Participant
    Post count: 9
    | #14270

    Hi there

    When I try updating my website with Ausart theme to php 7.0 I get an error message on all my pages. It also disables my ability to edit visual composer. I googled it and read that Ausart is not compatible with the latest php version. Is this correct?


  • Eldo
    Keymaster
    Post count: 6822
    | #14271

    Replies only viewable for logged in users

You must be logged in to reply to this topic.