[Support request]
[Support request]

Home Forums Universal – Responsive Business Template Notice: Undefined index: fullscreen_sections_active

This topic contains 9 replies, has 2 voices, and was last updated by  Eldo 1 year, 3 months ago.


  • saschaelk
    Participant
    Post count: 8
    | #12333

    Hi,
    i have many notices - the problem is the buggy layout... no fullscreen rows etc.

    Notice: Undefined index: fullscreen_sections_active in /var/www/vhosts/we-concept.de/we-concept.de/wp-content/themes/we-concept-2/vc_templates/vc_row.php on line 241 ...

    All Plugins and theme updated - newest version visual composer 4.12 (with 4.11.3 or else same problem).

    i have wp_debug ON.

    http://www.we-concept.de

    Thanks =)


  • Eldo
    Keymaster
    Post count: 6778
    | #12355

    Replies only viewable for logged in users


  • saschaelk
    Participant
    Post count: 8
    | #12360

    Replies only viewable for logged in users


  • Eldo
    Keymaster
    Post count: 6778
    | #12375

    Replies only viewable for logged in users


  • saschaelk
    Participant
    Post count: 8
    | #12376
    This reply has been marked as private.

  • Eldo
    Keymaster
    Post count: 6778
    | #12389

    Replies only viewable for logged in users


  • saschaelk
    Participant
    Post count: 8
    | #12439

    Replies only viewable for logged in users


  • saschaelk
    Participant
    Post count: 8
    | #12449

    Replies only viewable for logged in users


  • Eldo
    Keymaster
    Post count: 6778
    | #12451

    Replies only viewable for logged in users


  • Eldo
    Keymaster
    Post count: 6778
    | #12452

    Replies only viewable for logged in users

You must be logged in to reply to this topic.