[Support request]
[Support request]
This topic is: not resolved

This topic contains 2 replies, has 2 voices, and was last updated by  Eldo 2 years, 1 month ago.


  • misslilbit02
    Participant
    Post count: 1
    | #9807

    I tried to use the search option on this site before submitting this because I've seen in the past this was an issue for others but nothing comes up so I have to ask this question. I have installed wordpress it's the 2014 version and when I select the parallax theme this is the errors I receive. I really hope I can get help ASAP as I really was trying to get this done today. This would really suck if I have to wait a long time for a response.

    Warning: require_once(/home/thenatio/public_html/wordpress/wp-content/themes/paralex/plugins/class-tgm-plugin-activation.php) [function.require-once]: failed to open stream: No such file or directory in /home/thenatio/public_html/wordpress/wp-content/themes/paralex/functions-paralex.php on line 413

    Fatal error: require_once() [function.require]: Failed opening required '/home/thenatio/public_html/wordpress/wp-content/themes/paralex/plugins/class-tgm-plugin-activation.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/thenatio/public_html/wordpress/wp-content/themes/paralex/functions-paralex.php on line 413


  • misslilbit02
    Participant
    Post count: 1
    | #9808

    Replies only viewable for logged in users


  • Eldo
    Keymaster
    Post count: 6788
    | #9834

    Replies only viewable for logged in users

You must be logged in to reply to this topic.